Articles  AccueilAccueil  FAQFAQ  S'enregistrerS'enregistrer  RechercherRechercher  ConnexionConnexion  


Partagez | 
 

 [RESOLU] Impossibilité d'afficher des images sur le forum depuis hier

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
william.blake

avatar

Masculin Nombre de messages : 1302
Age : 34
Localisation : Picardie
Date d'inscription : 31/01/2010

MessageSujet: [RESOLU] Impossibilité d'afficher des images sur le forum depuis hier   Jeu 09 Mai 2013, 10:17

Bonjour,

Est-ce normal que depuis hier je n'arrive plus à afficher directement des images sur le fofo par exemple en utilisant les balises IMG :


Dernière édition par william.blake le Mar 14 Mai 2013, 13:28, édité 2 fois
Revenir en haut Aller en bas
Cerkopithèque
Modérateur
Modérateur
avatar

Masculin Nombre de messages : 5813
Age : 18
Localisation : Tours
Date d'inscription : 25/06/2008

MessageSujet: Re: [RESOLU] Impossibilité d'afficher des images sur le forum depuis hier   Jeu 09 Mai 2013, 10:29

Ça me le fait aussi...Même question que toi du coup.
Revenir en haut Aller en bas
schrenki

avatar

Masculin Nombre de messages : 154
Age : 28
Localisation : 33 Gironde
Date d'inscription : 29/10/2011

MessageSujet: Re: [RESOLU] Impossibilité d'afficher des images sur le forum depuis hier   Ven 10 Mai 2013, 02:05

Bonsoir,
C'est peut-être parce que tu n'as pas mis l'adresse de l'image mais celle de l'affichage via imageshack.
Exemple avec l'image que tu essayais d'afficher (l'URL est différente de celle que tu mettais) :

Revenir en haut Aller en bas
william.blake

avatar

Masculin Nombre de messages : 1302
Age : 34
Localisation : Picardie
Date d'inscription : 31/01/2010

MessageSujet: Re: [RESOLU] Impossibilité d'afficher des images sur le forum depuis hier   Ven 10 Mai 2013, 02:27

nesaitpas

Merck mais c'est bizarre j'ai toujours fait comme ca, et ca a toujours fonctionné
De plus sans rien changer en rédigeant un même message la fonction de previsualisation affichait tout d'abord parfaitement les photos puis plus du tout, comme s'il y avait eu une mise à jour de php ou autre pendant la rédaction de mon brouillon.
Revenir en haut Aller en bas
 
[RESOLU] Impossibilité d'afficher des images sur le forum depuis hier
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [RESOLU] Impossibilité d'afficher des images sur le forum depuis hier
» Comment afficher des images sur le forum?
» depuis hier soir impossibilité de me connecter
» comment mettre une image dans un post
» Impossibilité d'afficher www.berry-passion.com

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Urodèles :: Le coin des bavards :: Ca se discute-
Sauter vers: